Quels sont les appareils mobiles compatibles ?

Quels sont les appareils mobiles compatibles ?
Si vous n'utilisez aucune des versions du système d'exploitation ou des périphériques énumérés ci-dessous, il se peut que vous rencontriez des problèmes lors de l'utilisation de nos applications.

Android

OS - Kit Kat (4.4 - 4.4.4.4), Lollipop (5.0-5.1.1.1), Marshmallow (6.0 - 6.0.0.1), Nougat (7.0 - 7.1.1.1).
Appareils - Nous faisons de notre mieux pour prendre en charge les appareils sortis au cours des 2-3 dernières années.
En règle générale, plus l'appareil est récent, mieux nos applications fonctionneront.
iPhone

iOS 9 & 10 et supérieur
Appareils - iPhone 4, 4S, 5, 5C, 5S, 5S, 6, 6, 6+, 7, 7, 7+, 7+.
En règle générale, plus l'appareil est récent, mieux nos applications fonctionneront.
iPod

4ème génération ou supérieure
iPad/Tablettes

iPads/Tablettes tactiles publiées au cours des 2-3 dernières années qui incluent l'iTunes et/ou le magasin Google Play.